ファイルメニュー:(14010091)

メニューバーの「ファイル(F)」をクリックすると、以下のメニューが表示されます。

作成した図面の保存、読み込み、印刷などがあります。

 

新規作成(N)             Ctrl+N

開く(O)…            Ctrl+O

別ウィンドウで図面編集を起動(K)

詳細データ読込み(R)…          Ctrl+B

上書き保存(S)          Ctrl+S

名前を付けて保存(A)…

 

テンプレートを開く(L)…         Ctrl+F

テンプレートの保存(M)

テンプレートにデータを読み込む(D)    Ctrl+D

 

印刷(P)…            Ctrl+P

印刷プレビュー(V)

連続印刷(E)

 

図面情報(I)…

閉じる(C)

 

最新のファイル

 

終了(X)

 

 

ファイルバー

ファイルメニューは、上記のメニューから選択する方法以外に、アイコンからダイレクトに選択できるものもあります。「ツールバーオプション」では、ボタンの表示/非表示を設定できます。

 

 

最新のファイル

「閉じる(C)」の下には、最近開いたり、保存したファイルが表示されます。
「開く(O)…」を使わずに、素早くファイルを開くことができます。

 

image\return.png ヘルプメニュー